PROTECTION OF PERSONAL DATA AND COOKIES
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ARTICLE 1. PERSONAL INFORMATION COLLECTED
On the Site you may be invited to provide personal data about yourself or a third party. This
data collection is carried out in particular:
•
•
•
•
•
•
•

when you sign up to the newsletter,
when you create an account,
when you complete an Order on the Site,
when you contact Customer Service,
when you visit the Site,
when you share a page with a friend by email,
when you share a page via a social network.

The data collected are for the sole use of the company Deejo, at the exclusion of any other.
The data are required for the processing and management of your Orders, as well as
commercial relations between yourself and the company Deejo.
By placing an Order on the Site, or after providing the Site with your personal data, you may
be informed of offers from Deejo in the form of newsletters, event emails or personalised
product and services emails provided by the company Deejo. If you no longer wish to receive
these offers, you can let us know at any time by post or email (see "Contact" section on the
Site) or via the unsubscribe link contained in each commercial email we send to you or
finally, from within your account.

The company Deejo is responsible for processing your data and undertakes to never
disclose it to third parties.
The processing of personal data carried out by the company Deejo via the site has been
registered and notified in accordance with the provisions set out by the French law
"Informatique & Libertés" No. 78-17 of 6 January 1978, particularly with the CNIL
(www.cnil.fr).
This law gives you a right to access, modify, rectify and delete your personal data, which you
can exercise by writing to "Deejo, Customer Service - 22 rue Charles Graindorge - 93170 –
Bagnolet - France”.
In the case of a request for access to your personal data, a copy of your ID, including both
the front and back sides, is required.

ARTICLE 2. DATA RELATED TO THE SITE VISIT
Certain non-personal information may be collected on your visit to the Site, such as your
browser version (Chrome, Firefox, Safari, Opera, Internet Explorer, etc.), the type of
operating system used (Linux, Windows 98, Mac OS, etc.) and IP (Internet Protocol) address
of the computer used.
The company Deejo uses cookies to store information that can identify your device
(computer, tablet, smartphone, etc.) during the Site visit in order to facilitate the browsing
experience.
A cookie is a text file that can be stored in a dedicated area of the hard drive on your device
during the visit to an online service via your browser. A cookie file allows the sender to
identify the device on which it is set, during the validity period or setting of that cookie.
The company Deejo may also buy advertising spaces directly or through other providers
(communications consulting agencies) in order to promote its business and offers on thirdparty applications or sites, through advertising content (text, graphics, animation, videos,
etc.) broadcast by these sites or applications.
When displaying such advertising content, information relating to the navigation of your
device (computer, tablet, smartphone, etc.) may be stored in "cookies" files set on this
device, subject to the preferences expressed regarding cookies by any of the means
described in Section 2.5 below, which can be changed at any time.
Only the issuer of a cookie is likely to read or change the information contained therein.
Cookies set by the company Deejo allow it:
•

•

to compile statistics and volumes of traffic and usage patterns of the various site
components (sections and content visited, paths) and to enhance the value and
usability of the services available on the Site,
to count the total number of ads displayed by the company Deejo through its
advertising spaces, to identify these ads, their respective number of views, the
number of users who clicked on each ad and, where appropriate, the subsequent
actions taken by users on these pages that these ads lead to, in order to calculate the
amounts owed to the advertisers in the advertising chain (advertising agencies,
advertising publishers, broadcast websites/media) and to generate statistics,

•

•

•

•
•

to adapt the presentation of the Site in line with your device display preferences (your
language, display resolution, operating system, etc.) during visits to the Site,
depending on the hardware and software used for viewing or reading available to the
device,
to adapt the advertising content displayed on your device per advertising space,
depending on the navigation of the device and/or function of the personal data you
have provided to us,
to store the information from a form that you filled out on the Site (registration or
account access) or from the products, services or information that you have selected
on the Site (services subscribed to, contents of a shopping cart, etc.),
to allow you access to restricted and personal areas of the site using the password
chosen during Site registration,
to implement security measures, such as when restricted access is revoked after a
certain period of time.

If you refuse to accept cookies on your device, or if those stored are removed, you can no
longer benefit from a number of features that are nevertheless necessary to navigate certain
areas of the Site. Where appropriate, the company Deejo disclaims any responsibility for
consequences related to the degraded operation of the Site's services resulting from the
inability to set or read the cookies required for its operation that have been rejected or
deleted.
2.1. The reason for displaying navigation-tailored ads
Cookie technology is used to determine in real time what advertising to display to a device,
based on its recent browsing over one or multiple sites or applications.
Your interest in the advertising content displayed on your device when visiting other sites
often determines the advertising resources thereof, allowing it to use its services, often
provided to users free of charge. You are most likely to prefer to see display advertisements
that match your interests rather than the ads that hold no interest for you. Similarly,
advertisers who would like their ads to be served are interested in displaying their offers to
users most likely to be interested in them.
2.2. In cases of shared use of your device
If your device is used by several people and even when a terminal has several browsers, the
company Deejo cannot ensure with certainty that the services and advertisements aimed at
this device match to your own usage patterns and not those of another user of this device.
Where relevant, the sharing with others of this device, and the configuration settings of the
browser used with cookies, are your free choice and your responsibility.
2.3. Third-party cookies
When you browse the Site, cookies issued by third parties can be placed by them on your
device, subject to the preferences you have selected in advance or at any time, including
through the configuration of settings in your browsing software, under the conditions
described in Article 2.5 below. These cookies are used to identify the Products viewed on the
Site and to collect navigation data in order to personalise the advertising offers that may be
presented to you outside of the Site. As part of this type of advertising partnership, the
company Deejo may be required to transmit to the partner concerned anonymous browsing
data for the products viewed with your device while browsing the Site.

2.4. "Flash" cookies from Adobe Flash Player
Adobe Flash Player™ is a computer application that allows the rapid development of
dynamic content using the computer language "Flash". Flash (and similar applications) stores
its settings, preferences and the use of this content through a technology similar to cookies.
However, Adobe Flash Player™ handles this information and your preferences via a different
interface to the one provided by your browser.
To the extent that your device is likely to view Flash content developed with the Flash
language, we invite you to access your Flash cookie management tools directly from the
http://www.adobe.com/fr/ site.
2.5. How to set your cookie preferences?
2.5.1. Your cookie preferences set directly via your device
You can allow or deny cookies from being saved on your device using the appropriate
settings on your internet browser. On this point, please consult the instructions for the use of
these settings, depending on the browser used, accessible on the website of the National
Commission for Computing and Liberties (CNIL): http://www.cnil.fr/vos-libertes/vostraces/les-cookies/
You can also allow or deny cookies from being stored on your device by configuring your
browser for this purpose.
Please note that the configuration of each browser is different. It is described in the help
menu of your browser, which will let you know how to change your preferences regarding
cookies, including in the following ways for the most commonly used browsers:
•

For Internet Explorer
o In Internet Explorer, click the Tools button, and then click Internet Options.
o On the General tab, under Browsing History, click Settings.
o Click the View Files button.
o Click the Name column header to sort all files in alphabetical order, then scroll
down until you see files beginning with the prefix "Cookie". (All cookies have
this prefix and usually contain the name of the Website that created the
cookie).

•

For Firefox
o Go to the "Options" tab of the Browser
o In the window that appears, choose "Privacy" and click on “Delete specific
cookies”.
o Locate the files, select them and delete them.

•

For Safari
o In your browser, select the menu Edit > Preferences.
o Click on Security.
o Click Show Cookies.
o Select the cookies and click Delete or Delete All.
o After removing the cookies, click Done.

•

For Google Chrome
o Click on the icon for the Tools menu.

o
o
o
o
o

•

Select Options.
Click the Advanced options tab and go to the "Privacy" section.
Click the Show Cookies button.
Select and delete them.
Click "Close" to return to your browser

For Opera
o Choose the "File" menu and then Preferences
o Select Privacy

2.5.2. Your preferences set online through inter-professional platforms
You can log into the site Youronlinechoices offered by digital advertising professionals
grouped within the European Association EDAA (European Digital Advertising Alliance) and
managed in France by the Interactive Advertising Bureau (IAB) France.
You can view the companies listed on this platform who offer you the ability to accept or
decline the cookies used by these companies to tailor the browsing information that they
process for any advertisements that may be displayed when using your device to visit online
services for which they issue cookies: http://www.youronlinechoices.com/fr/controler-sescookies/.
This European platform is shared by hundreds of advertising professionals on the internet
and is a central interface that allows you to set your cookie preference for those that may be
used to tailor advertisements for display on your device when visiting an online service. Note
that this procedure does not prevent the display of advertisements on the websites you visit.
It will only block technologies that can adapt ads for browsing on your device and based on
your interests.

ARTICLE 3. SOCIAL NETWORKS
The Site uses social network plugins, including Facebook, operated by Facebook Inc., 1601
S. California Ave, Palo Alto, CA 94304, USA (hereinafter and collectively referred to as
"Social Networks").
If you interact with the plugins, for example by clicking the "Like" or "Share" buttons, the
information relating to your browsing on the Website and your membership to these networks
will be sent and stored on a server of the company operating the Social Network in question
and shared within the settings of your user account with these Social Networks under the
terms of use of the Social Network in question.
If you do not want a Social Network to send the information collected through the Site to the
user account of the Social Network in question, you must log out of the Social Network in
question before visiting the Site.

In any event, the use of these plug-ins or buttons is operated by the Social Networks and is
exclusively governed by the terms between you and the Social Network to which you belong.

You have a specific question?
The CNIL site: http://www.cnil.fr/vos-droits/vos-traces/les-cookies/
Deejo Customer Service: we are here for you on +33 (0)1 43 60 66 66 from Monday to
Friday, 9am to 12:30pm and from 2pm to 5:30pm.

